Jump to content

ybebert

Membres
  • Content Count

    61
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ybebert

  • Rank
    Confirmé
  • Birthday 04/23/1956

Infos

  • Prénom
    Gilbert
  • Localisation
    Montpellier (34)
  • Monture
    CB 500 F (2014)
  • Sexe
    Homme

Recent Profile Visitors

178 profile views
  1. Salut Laurent ça fait plaisir de te retrouver ici.Tout est bien remis en place, la ré-éduc est derrière toi ?
  2. Bon rétablissement Laurent et bon courage pour les semaines d'immobilité et de rééducation à venir.
  3. Bienvenue J.R. et bonne route en XJ6 !
  4. Je me posais exactement la même question ! A part ça pas de difficultés majeures ! LOL !
  5. La meilleure d'entre nous (Dixit Luc) : Et les autres ;-)) :
  6. Super journée avec révision des basiques... y a encore du boulot pour ma part ! Merci à toutes et tous et bonne semaine !
  7. Ouais je m'en suis bien sorti et je pense etre d'attaque pour le 21 ! Dans un premier temps j'ai du arrêter au coupe circuit et non à la clef ce qui explique peut etre bien le dysfonctionnement du voyant ABS
  8. Début d'année difficile.. En effet Jeudi soir en longeant une route de bord de mer j'ai été surpris par l'apparition de sable sur une dizaine de métres. Au début très peu d'épaisseur puis brutalement sur 5/6 centimétres et là je me suis planté en plus avec une ornière... La moto n'a pas de mal à part le sélecteur de vitesse très légèrement tordu. J'ai pu repartir malgré quelques petites douleurs à la jambe gauche. Mais hier vendredi cheville et genou super gonflés et un mal fou à plier le genou. Bon apparemment rien de grave d'après les radios: entorse cheville et contusions genou, ça serait les hématomes du genou qui écraseraient ce qu'il y a autour et qui provoquerait la douleur... Faut attendre que ça passe et mettre de la glace dessus d'après les toubibs... Par contre une fois que je suis reparti après la chute (le moteur s'était arrété dans la chute) j'ai roulé une dizaine de Km pendant lesquels le voyant ABS clignotait. J'ai trouvé ça bizarre car je ne suis pas tombé du coté ou il y a le "disque ABS". J'ai coupé le contact 2/3 minutes et tout est revenu normal, voyant ABS éteint à la vitesse > à 10Km/h . Vous voyez une explication au pourquoi du clignotement sur une quinzaine de bornes ???
  9. Pleins de bonnes choses à toutes et tous pour 2018 !
  10. Bienvenue sur le forum et à bientôt...
  11. Bonjour à toutes et tous, Je m'inscris en "encadré" et j'envoie le bulletin de participation au repas prochainement ... En attendant bonnes fêtes de fin d'année !
  12. Bienvenue dans l'asso et bonne route !
  13. Désolé pour toi Yvan et bon courage pour "retravailler" la famille...
  14. Je ne me sens pas assez en forme pour vous accompagner, bonne balade à vous !
×
×
  • Create New...